MTの新バージョンと修正パッチ

MTの3.32及び3.2で、脆弱性が発見されたそうです。
3.3x以降を使用されている方は3.33にアップデート、
3.2-j2を使用されている方は、修正パッチを当てましょう、との事です。
詳細は以下を。

Movable Typeのプログラムにおいてクロスサイトスクリプティングによる脆弱性が確認されました。対策を施した新バージョンをリリースいたします。

ウチは3.32-j2なので、パッチをあてねば。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です